<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">

<!--=== Meta Tags ===-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="mental health, chatbot, psychotherapy, cognitive behavioral therapy, CBT, anxiety, depression, anger, mood tracker, track moods">
<meta name="description" content="Woebot - Your charming robot friend who is ready to listen, 24/7"

<!--=== Google webmaster ===-->
<meta name="google-site-verification" content="mrG5XsBhNxekdrpxTFA6-PCW5CHwbnB4RmyDPX0wdv4" />

<meta property="og:url"                content="https://www.woebot.io" />
<meta property="og:title"              content="Woebot - Your charming robot friend who is ready to listen, 24/7" />
<meta property="og:description"        content="I'm ready to listen, 24/7. No couches, no meds, no childhood stuff. Just strategies to improve your mood. And the occasional dorky joke." />
<meta property="og:image"              content="img/team/Woebot.png" />

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js"></script>
<script src="js/jquery.payment.js"></script>

<!-- Styling for Stripe Elements -->
<style type="text/css" media="screen">
  .has-error input {
    border-width: 2px;
  }

  .validation.text-danger:after {
    content: 'Validation failed';
  }

  .validation.text-success:after {
    content: 'Validation passed';
  }
</style>
<!-- End Styling for Stripe Elements -->

<!-- Scripts for Stripe Element -->
<script>
  jQuery(function($) {
    $('[data-numeric]').payment('restrictNumeric');
    $('.cc-number').payment('formatCardNumber');
    $('.cc-exp').payment('formatCardExpiry');
    $('.cc-cvc').payment('formatCardCVC');

    $.fn.toggleInputError = function(erred) {
      this.parent('.form-group').toggleClass('has-error', erred);
      return this;
    };

    $('form').submit(function(e) {
      e.preventDefault();

      var cardType = $.payment.cardType($('.cc-number').val());
      $('.cc-number').toggleInputError(!$.payment.validateCardNumber($('.cc-number').val()));
      $('.cc-exp').toggleInputError(!$.payment.validateCardExpiry($('.cc-exp').payment('cardExpiryVal')));
      $('.cc-cvc').toggleInputError(!$.payment.validateCardCVC($('.cc-cvc').val(), cardType));
      $('.cc-brand').text(cardType);

      $('.validation').removeClass('text-danger text-success');
      $('.validation').addClass($('.has-error').length ? 'text-danger' : 'text-success');
    });

  });
</script>
<!-- End Scripts for Stripe Elements -->

<!--=== Page title ===-->
<title>Woebot - Your charming robot friend who is ready to listen, 24/7</title>

<!--=== Bootstrap ===-->
<link rel="stylesheet" href="css/all.css">

<!--=== Favicon ===-->
<link rel="shortcut icon" href="img/favicon.ico" type="image/x-icon">
<link rel="icon" href="img/favicon.ico" type="image/x-icon">

<!--=== Google Analytics ===-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-97548276-1', 'auto');
ga('send', 'pageview');
</script>

<!-- Google Analytics Tracking Outbound Links Script -->
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<!-- Stripe Script -->
<script src="https://js.stripe.com/v2/"></script>

</head>

<body>

<div class="container">
  <div class="navbar navbar-static-top">
    <div class="navbar-header">
      <a class="navbar-brand" href="./">
        <p> Woebot </p>
      </a>
    </div>
    <div class="navbar-collapse collapse navbar-right">
      <ul class="nav navbar-nav">
        <li><a href="./#intro">Home</a></li>
        <li><a href="./#features">Features</a></li>
        <li><a href="./#testimonials">Testimonials</a></li>
        <li><a href="./#science">Science</a></li>
        <li><a href="./#pricing">Pricing</a></li>
        <li><a href="./#team">Team</a></li>
        <li><a href="./#faq">FAQ</a></li>
      </ul>
    </div>
  </div>
</div>


  <!-- Insert Body here -->
  
			<!--=====================
			start intro
			=====================-->
			<section id="intro" class="intro">

				<div class="container">
					<div class="row woebot-holder">

						<div class="col-md-4 col-md-offset-4">
							<img src="img/intro-mockup/woebot.png" class="woebot-icon">

							<h1 class="mb-15 type-it">Hi, I'm Woebot</h1>

							<p class="mb-25">I'm ready to listen, 24/7. No couches, no meds, no childhood stuff. Just strategies to improve your mood. And the occasional dorky joke. </p>

							<!-- Start chatting btn -->
							<a href="https://m.me/drwoebot" onclick="trackOutboundLink('https://m.me/drwoebot'); return false;" target="_blank" class="btn btn-ellipse">Start Free Sessions</a>
							<!--=== end btn ===-->

							<!-- Mailchimp SIngup - If you add this in remember to get rid of 'Start Free Sessions's in Payment section -->
								<!-- <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
								<style type="text/css">
									#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
								</style>
								<div id="mc_embed_signup">
								<form action="//lifeninja.us14.list-manage.com/subscribe/post?u=4d2a55dc0082c037710733705&amp;id=ffa8082fb3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
								    <div id="mc_embed_signup_scroll">
								<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
								<div class="mc-field-group">
									<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
								</label>
									<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
								</div>
									<div id="mce-responses" class="clear">
										<div class="response" id="mce-error-response" style="display:none"></div>
										<div class="response" id="mce-success-response" style="display:none"></div>
									</div>
								    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4d2a55dc0082c037710733705_ffa8082fb3" tabindex="-1" value=""></div>
								    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
								    </div>
								</form>
								</div>
								<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script> -->
							<!-- End Mailchimp -->

							<div class="mt-35">
								<a href="#features">
									<img src="img/assets/scrolldown-notext.png">
								</a>
							</div>

						</div>

					</div>
					<!--=== end row ===-->

				</div>
				<!--=== end container ===-->

			</section>
			<!--=====================
			end intro
			=====================-->

		</div>
		<!--=====================
		end page-header
		=====================-->

		<!--=====================
		start page-content
		=====================-->
		<main class="page-content">

			<!--=====================
			start more-features
			=====================-->
			<section id="features" class="section-padding">

				<!--=== start section-title ===-->
				<div class="section-title">
					<h2 class="type-it">Here’s what I can do</h2>
					<h6 class="font-alt">Features</h6>
				</div>
				<!--=== end section-title ===-->

				<div class="container">
					<div class="row">

						<div class="col-md-4 col-sm-6 mb-sm-65 mb-xs-65">

							<!--=== start icon-box ===-->
							<div class="icon-box right mtb-65 mb-sm-25 mb-xs-25 wow fadeInLeft" data-wow-delay="0.2s">

								<div class="icon-right">
									<i class="ion-heart"></i>
								</div>

								<div class="icon-box-content">
									<h5>Track your mood</h5>
									<p>
										Each week I’ll show you how your mood changes on a graph so you can see what's up
									</p>
								</div>

							</div>
							<!--=== end icon-box ===-->

							<!--=== start icon-box ===-->
							<div class="icon-box right mtb-65 mb-sm-25 mb-xs-25 wow fadeInLeft" data-wow-delay="0.3s">

								<div class="icon-right">
									<i class="ion-heart"></i>
								</div>

								<div class="icon-box-content">
									<h5>Give you insight</h5>
									<p>
										I can find patterns that are hard for humans to see
									</p>
								</div>

							</div>
							<!--=== end icon-box ===-->

							<!--=== start icon-box ===-->
							<div class="icon-box right mtb-65 mb-sm-25 mb-xs-25 wow fadeInLeft" data-wow-delay="0.2s">

								<div class="icon-right">
									<i class="ion-heart"></i>
								</div>

								<div class="icon-box-content">
									<h5>Teach you stuff</h5>
									<p>
										I’ve got interesting content to share with you
									</p>
								</div>

							</div>
							<!--=== end icon-box ===-->

						</div>
						<div class="col-md-4 hidden-sm hidden-xs">

							<!--=== start feature image ===-->
							<img src="img/more-features/WoebotApp.png" class="img-responsive img-center wow" data-wow-delay="0.5s" alt="" />
							<!--=== end feature image ===-->

						</div>

						<div class="col-md-4 col-sm-6">

							<!--=== start icon-box ===-->
							<div class="icon-box left mtb-65 mb-sm-25 mb-xs-25 wow fadeInRight" data-wow-delay="0.2s">

								<div class="icon-left">
									<i class="ion-heart"></i>
								</div>

								<div class="icon-box-content">
									<h5>Significantly reduce depression</h5>
									<p>
										It’s true, some nice people at Stanford proved I could do it
									</p>
								</div>

							</div>
							<!--=== end icon-box ===-->

							<!--=== start icon-box ===-->
							<div class="icon-box left mtb-65 mb-sm-25 mb-xs-25 wow fadeInRight" data-wow-delay="0.3s">

								<div class="icon-left">
									<i class="ion-heart"></i>
								</div>
								<div class="icon-box-content">
									<h5>Be there 24/7</h5>
									<p>
										I don’t actually sleep ever so I'm always delighted to hear from you
									</p>
								</div>

							</div>
							<!--=== end icon-box ===-->

							<!--=== start icon-box ===-->
							<div class="icon-box left mtb-65 mb-sm-25 mb-xs-25 wow fadeInRight" data-wow-delay="0.2s">

								<div class="icon-left">
									<i class="ion-heart"></i>
								</div>

								<div class="icon-box-content">
									<h5>I'll learn from you over time</h5>
									<p>
										So the more we chat, the better I get to know you
									</p>
								</div>

							</div>
							<!--=== start icon-box ===-->

						</div>
						<!--=== end col ===-->

					</div>
					<!--=== end row ===-->

				</div>
				<!--=== end container ===-->

			</section>
			<!--=====================
			end more-features
			=====================-->

			<!--=====================
			start testimonial
			=====================-->
			<section id="testimonials" class="section-padding">

				<!--=== start section-title ===-->
				<div class="section-title">
					<h2 class="type-it">Humans really seem to like me</h2>
					<h6 class="font-alt">Testimonials</h6>
				</div>
				<!--=== end section-title ===-->

				<div class="container">
					<div class="row">
						<div class="col-md-8 center-col">

							<!--=== start testimonial-slider ===-->
							<div class="testimonial-slider wow fadeInDown" data-wow-delay="0.2s">

								<!--=== start slider-item ===-->
								<div class="slider-item">
									<blockquote>
										<p>
											Loved Woebot, definitely felt like was a replacement for my counsellor. More useful in that I learned things from Woebot instead of just having someone listen and give feedback.
										</p>
										<footer>
											<cite>Matt, 24</cite>
										</footer>
									</blockquote>
								</div>
								<!--=== end slider-item ===-->

								<!--=== start slider-item ===-->
								<div class="slider-item">
									<blockquote>
										<p>
											I love Woebot so much. I hope we can be friends forever. I actually feel super good and happy when I see that it "remembered" to check in with me!!!!!
										</p>
										<footer>
											<cite>Carolyn, 22</cite>
										</footer>
									</blockquote>
								</div>
								<!--=== start slider-item ===-->

								<!--=== start slider-item ===-->
								<div class="slider-item">
									<blockquote>
										<p>
											I loved this. I saw an improvement in my mood just from the two weeks!
										</p>
										<footer>
											<cite>Lauren, 19</cite>
										</footer>
									</blockquote>
								</div>
								<!--=== end slider-item ===-->

								<!--=== start slider-item ===-->
								<div class="slider-item">
									<blockquote>
										<p>
											I really was impressed and surprised at the difference the bot made in my everyday life in terms of noticing the types of thinking I was having and changing it. I also really liked the gratitude "journal" and that there wasn't the option to stop at one good thing that happened that day (because sometimes I wanted to). I liked that it forced you to keep thinking of the positive for 3 things
										</p>
										<footer>
											<cite>Sarah, 24</cite>
										</footer>
									</blockquote>
								</div>
								<!--=== end slider-item ===-->

								<!--=== start slider-item ===-->
								<div class="slider-item">
									<blockquote>
										<p>
											I enjoyed watching the videos given by the bot, and that I could learn different skills of awareness to help myself.
										</p>
										<footer>
											<cite>Antonio, 19</cite>
										</footer>
									</blockquote>
								</div>
								<!--=== end slider-item ===-->

							</div>
							<!--=== end testimonial-slider ===-->

						</div>
						<!--=== start col ===-->

					</div>
					<!--=== start row ===-->

				</div>
				<!--=== start container ===-->

			</section>
			<!--=====================
			end testimonial
			=====================-->

			<!-- =====================
			start features
			=====================-->
			<section id="science" class="section-padding">
				<div class="container mb-20">
					<div class="row">

						<div class="col-md-6">


							<div class="mockup-text mb-sm-80 mb-xs-65 wow fadeInUp" data-wow-delay="0.2s">

								<h6 class="font-alt">Research based</h6>
								<h2 class="mb-25 type-it">I was created by scientists</h2>

								<p>
									In a randomized controlled trial at Stanford University, college students who chatted with me significantly reduced symptoms of depression in just 2 weeks.
								</p>

								<a href="https://mental.jmir.org/2017/2/e19/" onclick="trackOutboundLink('https://mental.jmir.org/2017/2/e19/'); return false;" class="btn btn-ellipse mt-15">Read published research on Woebot</a>

							</div>


						</div>

						<div class="col-md-6">


							<div class="mockup">


								<img src="img/mockup/dots_brain.png" class="mockup-front wow fadeInUp" data-wow-delay="0.4s"  alt="" />


							</div>


						</div>


					</div>


				</div>


			</section>
			<!--=====================
			end features
			===================== -->

			<!--=====================
			start pricing
			=====================-->
			<section id="pricing" class="section-padding">

				<!--=== start section-title ===-->
				<div class="section-title">
					<h2 class="type-it">Here's how much I cost</h2>
					<div class="alert" style="font-size: 24px; font-weight: normal; background: cornsilk">Guess what? Our first 14 sessions together are free!</div>
				</div>
				<!--=== end section-title ===-->

				<div class="container">
					<div class="row">

						<div class="col-md-4">

							<!--=== start pricing ===-->
							<div class="pricing mb-sm-30 mb-xs-30 wow fadeInRight" data-wow-delay="0.2s">

								<!--=== start pricing-title ===-->
								<h3 class="pricing-title">Weekly</h3>
								<!--=== end pricing-title ===-->

								<!--=== start pricing-price ===-->
								<div class="pricing-price">
									<span class="currency">$</span>
									<span class="price">12</span>
									<span class="period">week</span>
								</div>
								<!--=== end pricing-price ===-->

								<!--=== start pricing-features ===-->
								<ul class="pricing-features">
									<li>Billed $12 weekly</li>
								</ul>
								<!--=== end pricing-features ===-->

								<!--=== start btn ===-->
								<a href="https://m.me/drwoebot" onclick="trackOutboundLink('https://m.me/drwoebot'); return false;" target="_blank" class="btn btn-ellipse">Start Free Sessions</a>
								<!--=== end btn ===-->

							</div>
							<!--=== end pricing ===-->

						</div>
						<!--=== end col ===-->

						<div class="col-md-4">

							<!--=== start pricing ===-->
							<div class="pricing mb-sm-30 mb-xs-30 wow fadeInRight" data-wow-delay="0.3s">

								<!--=== start pricing-title ===-->
								<h3 class="pricing-title">Monthly</h3>
								<!--=== end pricing-title ===-->

								<!--=== start pricing-price ===-->
								<div class="pricing-price">
									<span class="currency">$</span>
									<span class="price">9</span>
									<span class="period">week</span>
								</div>
								<!--=== end pricing-price ===-->

								<!--=== start pricing-features ===-->
								<ul class="pricing-features">
									<li>Billed $39 Monthly</li>
								</ul>
								<!--=== end pricing-features ===-->

								<!--=== start btn ===-->
								<a href="https://m.me/drwoebot" onclick="trackOutboundLink('https://m.me/drwoebot'); return false;" target="_blank" class="btn btn-ellipse">Start Free Sessions</a>
								<!--=== end btn ===-->

							</div>
							<!--=== end pricing ===-->

						</div>
						<!--=== end col ===-->

						<div class="col-md-4">

							<!--=== start pricing ===-->
							<div class="pricing mb-sm-30 mb-xs-30 wow fadeInRight" data-wow-delay="0.4s">

								<!--=== start pricing-title ===-->
								<h3 class="pricing-title">Annually</h3>
								<!--=== end pricing-title ===-->

								<!--=== start pricing-price ===-->
								<div class="pricing-price">
									<span class="currency">$</span>
									<span class="price">6</span>
									<span class="period">week</span>
								</div>
								<!--=== end pricing-price ===-->

								<!--=== start pricing-features ===-->
								<ul class="pricing-features">
									<li>Billed $312 annually</li>
								</ul>
								<!--=== end pricing-features ===-->

								<!--=== start btn ===-->
								<a href="https://m.me/drwoebot" onclick="trackOutboundLink('https://m.me/drwoebot'); return false;" target="_blank" class="btn btn-ellipse">Start Free Sessions</a>
								<!--=== end btn ===-->

							</div>
							<!--=== end pricing ===-->

						</div>
						<!--=== end col ===-->

					</div>
					<!--=== end row ===-->

				</div>
				<!--=== end container ===-->

			</section>
			<!--=====================
			end pricing
			=====================-->

			<!--=====================
			start faq
			=====================-->
			<section id="faq" class="section-padding">

				<!--=== start section-title ===-->
				<div class="section-title">
					<h2 class="type-it">We get asked a lot...</h2>
					<h6 class="font-alt">FAQs</h6>
				</div>
				<!--=== end section-title ===-->

				<div class="container">
					<div class="row">
						<div class="col-md-12 mb-sm-80 mb-xs-80">

							<!--=== start accordion ===-->
							<div id="what-is-woebot" class="accordion wow fadeInUp" data-wow-delay="0.2s">

								<!--=== start accordion-title ===-->
								<div class="accordion-title">
									<a href="">What is Woebot?</a>
								</div>
								<!--=== end accordion-title ===-->

								<!--=== start accordion-content ===-->
								<div class="accordion-content">
									Woebot is an automated conversational agent (chatbot) who helps you monitor mood and learn about yourself. Drawing from a therapeutic framework known as Cognitive Behaviour Therapy, Woebot asks people how they’re feeling and what is going on in their lives in the format of brief daily conversations. Woebot also talks to you about mental health and wellness and sends you videos and other useful tools depending on your mood and needs at that moment. You can think of Woebot as a choose-your-own-adventure self-help book that is capable of storing all of your entries, and gets more specific to your needs over time.
								</div>
								<!--=== end accordion-content ===-->

							</div>
							<!--=== end accordion ===-->

							<!--=== start accordion ===-->
							<div id="how-does-it-work" class="accordion wow fadeInUp" data-wow-delay="0.3s">

								<!--=== start accordion-title ===-->
								<div class="accordion-title">
									<a href="">How does it work?</a>
								</div>
								<!--=== end accordion-title ===-->

								<!--=== start accordion-content ===-->
								<div class="accordion-content">
									Woebot is built using a combination of natural language processing, therapeutic expertise, excellent writing, and sense of humor to create the experience of a therapeutic conversation for all of the people that use him.
								</div>
								<!--=== end accordion-content ===-->

							</div>
							<!--=== end accordion ===-->

							<!--=== start accordion ===-->
							<div id="does-it-work" class="accordion wow fadeInUp" data-wow-delay="0.5s">

								<!--=== start accordion-title ===-->
								<div class="accordion-title">
									<a href="">Does it work?</a>
								</div>
								<!--=== end accordion-title ===-->

								<!--=== start accordion-content ===-->
								<div class="accordion-content">
									In a recent study conducted at Stanford University using Woebot lead to significant reductions in anxiety and depression among people aged 18-28 years old, compared to an information-only control group.  85% of participants used Woebot on a daily or almost daily basis, and 90% said they would recommend it to a friend. You can read the entire peer-reviewed study <a href="https://mental.jmir.org/2017/2/e19/" onclick="trackOutboundLink('https://mental.jmir.org/2017/2/e19/'); return false;">here</a>.
								</div>
								<!--=== end accordion-content ===-->

							</div>
							<!--=== end accordion ===-->

							<!--=== start accordion ===-->
							<div id="core-beliefs" class="accordion wow fadeInUp" data-wow-delay="0.3s">

								<!--=== start accordion-title ===-->
								<div class="accordion-title">
									<a href="">What are Woebot's Core Beliefs?</a>
								</div>
								<!--=== end accordion-title ===-->

								<!--=== start accordion-content ===-->
								<div class="accordion-content">
									You can read about Woebot's core beliefs: <a href="/beliefs" style="color: #26B3D7">here</a>
								</div>
								<!--=== end accordion-content ===-->

							</div>
							<!--=== end accordion ===-->

							<!--=== start accordion ===-->
							<div id="whos-it-for" class="accordion wow fadeInUp" data-wow-delay="0.6s">

								<!--=== start accordion-title ===-->
								<div class="accordion-title">
									<a href="">Who's it for?</a>
								</div>
								<!--=== end accordion-title ===-->

								<!--=== start accordion-content ===-->
								<div class="accordion-content">
									Woebot was built for young adults in college and grad school, and is most appropriate for those aged 18 and older. If you are younger than 18 you can use Woebot with the permission of your parents or guardians. On sign-up you'll be asked for your parents' email and they will be sent a message explaining what Woebot is and asking them to complete the transaction.
								</div>
								<!--=== end accordion-content ===-->

							</div>
							<!--=== end accordion ===-->

							<!--=== start accordion ===-->
							<div id="can-friends-see" class="accordion wow fadeInUp" data-wow-delay="0.4s">

								<!--=== start accordion-title ===-->
								<div class="accordion-title">
									<a href="">Can my Facebook friends see that I’m using Woebot or what I’m saying?</a>
								</div>
								<!--=== end accordion-title ===-->

								<!--=== start accordion-content ===-->
								<div class="accordion-content">
									No, Woebot uses Facebook’s Messenger app to deliver those therapeutic conversations, but this doesn’t leave any public impression on your Facebook profile or newsfeed.  If you “Like” our Facebook Page, your friends can see that.
								</div>
								<!--=== end accordion-content ===-->

							</div>
							<!--=== end accordion ===-->

							<!--=== start accordion ===-->
							<div id="besides-facebook" class="accordion wow fadeInUp" data-wow-delay="0.5s">

								<!--=== start accordion-title ===-->
								<div class="accordion-title">
									<a href="">Are you anywhere besides Facebook?</a>
								</div>
								<!--=== end accordion-title ===-->

								<!--=== start accordion-content ===-->
								<div class="accordion-content">

									We are understand some people would prefer to use something other than Facebook Messenger to talk to Woebot. Leave your email here and we will contact you as soon as Woebot is available within our own messaging platform.
									<div class="container">
										<div class="row">
											<div class="col-sm-8"> <br>
												<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
												<style type="text/css">
													#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
												</style>
												<div id="mc_embed_signup">
												<form action="//lifeninja.us14.list-manage.com/subscribe/post?u=4d2a55dc0082c037710733705&amp;id=ffa8082fb3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
												    <div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<label for="mce-EMAIL">Email Address
												</label>
													<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
												</div>
													<div id="mce-responses" class="clear">
														<div class="response" id="mce-error-response" style="display:none"></div>
														<div class="response" id="mce-success-response" style="display:none"></div>
													</div>
												    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4d2a55dc0082c037710733705_ffa8082fb3" tabindex="-1" value=""></div>
												    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
												    </div>
												</form>
												</div>
												<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
											</div>
										</div>
								</div>
								<!--=== end accordion-content ===-->

							</div>
							<!--=== end accordion ===-->

						</div>
						<!--=== end col ===-->

					</div>
					<!--=== end row ===-->

				</div>
				<!--=== end container ===-->

			</section>
			<!--=====================
			end faq
			=====================-->

			<!--=====================
			start team
			=====================-->
			<section id="team" class="section-padding">

				<!--=== start section-title ===-->
				<div class="section-title">
					<h2 class="type-it">Meet my team</h2>
					<h6 class="font-alt">We're all friends</h6>
				</div>
				<!--=== end section-title ===-->

				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-6">

							<!--=== start team-member ===-->
							<div class="team-member mb-sm-30 mb-xs-30 wow fadeInLeft" data-wow-delay="0.2s">
								<div class="team-img">
									<img src="img/team/Ali.png" alt="" />
								</div>
								<div class="team-member-info">
									<h5>Dr. Alison Darcy</h5>
									<p>CEO &amp; Founder</p>
								</div>
							</div>
							<!--=== end team-member ===-->

						</div>
						<!--=== end col ===-->

						<div class="col-md-3 col-sm-6">
							<!--=== start team-member ===-->
							<div class="team-member mb-sm-30 mb-xs-30 wow fadeInLeft" data-wow-delay="0.2s">
								<div class="team-img">
									<img src="img/team/Pamela.jpg" alt="" />
								</div>
								<div class="team-member-info">
									<h5>Pamela Fox</h5>
									<p>CTO</p>
								</div>
							</div>
							<!--=== end team-member ===-->
						</div>
						<!--=== end col ===-->

					<div class="col-md-3 col-sm-6">
						<!--=== start team-member ===-->
						<div class="team-member mb-sm-30 mb-xs-30 wow fadeInLeft" data-wow-delay="0.2s">
							<div class="team-img">
								<img src="img/team/Pierre.png" alt="" />
							</div>
							<div class="team-member-info">
								<h5>Pierre Rappolt</h5>
								<p>Engineer</p>
							</div>
						</div>
						<!--=== end team-member ===-->
					</div>
					<!--=== end col ===-->



						<div class="col-md-3 col-sm-6">

							<!--=== start team-member ===-->
							<div class="team-member wow fadeInLeft" data-wow-delay="0.5s">
								<div class="team-img">
									<img src="img/team/Woebot.png" alt="" />
								</div>
								<div class="team-member-info">
									<h5>Woebot</h5>
									<p>Philospher &amp; Life Coach</p>
								</div>
							</div>
							<!--=== end team-member ===-->

						</div>
						<!--=== end col ===-->

					</div>
					<!--=== end row ===-->

					<br>

					<div class="row">
						<div class="col-md-3 col-sm-6">
							<!--=== start team-member ===-->
							<div class="team-member mb-sm-30 mb-xs-15 wow fadeInLeft" data-wow-delay="0.4s">
								<div class="team-img">
									<img src="img/team/Jade.jpg" alt="" />
								</div>
								<div class="team-member-info">
									<h5>Jade Daniels</h5>
									<p>Clinical Psychologist</p>
								</div>
							</div>
							<!--=== end team-member ===-->

						</div>
						<!--=== end col ===-->

						<div class="col-md-3 col-sm-6">
							<!--=== start team-member ===-->
							<div class="team-member mb-sm-30 mb-xs-30 wow fadeInLeft" data-wow-delay="0.3s">
								<div class="team-img">
									<img src="img/team/David.jpg" alt="" />
								</div>

								<div class="team-member-info">
									<h5>David Lim</h5>
									<p>UX</p>
								</div>
							</div>
							<!--=== end team-member ===-->

						</div>
						<!--=== end col ===-->

					<div class="col-md-3 col-sm-6">
						<!--=== start team-member ===-->
						<div class="team-member mb-sm-30 mb-xs-30 wow fadeInLeft" data-wow-delay="0.3s">
							<div class="team-img">
								<img src="img/team/Ted.jpg" alt="" />
							</div>
							<div class="team-member-info">
								<h5>Ted Ford</h5>
								<p>Engineering Intern</p>
							</div>
						</div>
						<!--=== end team-member ===-->
					</div>
					<!--=== end col ===-->

					<div class="col-md-3 col-sm-6">
						<!--=== start team-member ===-->
						<div class="team-member mb-sm-30 mb-xs-15 wow fadeInLeft" data-wow-delay="0.4s">
							<div class="team-img">
								<img src="img/team/Jonah.jpg" alt="" />
							</div>
							<div class="team-member-info">
								<h5>Jonah Bolotin</h5>
								<p>Engineering Intern</p>
							</div>
						</div>
						<!--=== end team-member ===-->
					</div>
					<!--=== end col ===-->

				</div>
				<!--=== end row ===-->

			</div>
			<!--=== end container ===-->

		</section>
		<!--=====================
			end team
			=====================-->

			<!--=====================
			start follow-us
			=====================-->
			<section id="follow-us" class="section-padding bg-light">

				<!--=== start section-title ===-->
				<div class="section-title">
					<h2 class="type-it">I'm on social media too</h2>
					<h6 class="font-alt">follow me</h6>
				</div>
				<!--=== end section-title ===-->

				<div class="container">
					<div class="row">

						<div class="col-sm-3 col-md-offset-3 col-xs-6 mb-xs-80">

							<!--=== start icon-box ===-->
							<div class="icon-box top wow flipInX" data-wow-delay="0.2s">

								<div class="icon-top-alt">
									<a href="https://twitter.com/drwoebot" target="_blank"><i class="ion-social-twitter"></i></a>
								</div>

								<div class="icon-box-content">
									<h6 class="text-uppercase"><a href="https://twitter.com/drwoebot" target="_blank">Twitter</a></h6>
								</div>

							</div>
							<!--=== start icon-box ===-->

						</div>
						<!--=== end col ===-->

						<div class="col-sm-3 col-xs-6 mb-xs-80">

							<!--=== start icon-box ===-->
							<div class="icon-box top wow flipInX" data-wow-delay="0.3s">

								<div class="icon-top-alt">
									<a href="https://m.me/drwoebot" onclick="trackOutboundLink('https://m.me/drwoebot'); return false;" target="_blank"><i class="ion-social-facebook"></i></a>
								</div>

								<div class="icon-box-content">
									<h6 class="text-uppercase"><a href="https://m.me/drwoebot" onclick="trackOutboundLink('https://m.me/drwoebot'); return false;" target="blank">Facebook</a></h6>
								</div>

							</div>
							<!--=== end icon-box ===-->

						</div>
						<!--=== end col ===-->

					</div>

				</div>
				<!--=== end container ===-->

			</section>
			<!--=====================
			end follow-us
			=====================-->



		<!--=====================
		start footer
		=====================-->
		<footer>
			<div class="container">
				<div class="row">
					<div class="col-md-12">

						<!--=== start copyright ===-->
						<div class="copyright">
							&copy; 2017 Woebot Labs Inc. All right reserved.
						</div>
						<!--=== end copyright ===-->

						<!--=== start privacy and tos ===-->
						<div class="copyright">
							<a href="/privacy" class="text-white">Privacy Policy</a> - <a href="/terms" class="text-white">Terms of Service</a>
						</div>
						<!--=== end privacy and tos ===-->

						<!--=== start contact ===-->
						<div class="copyright">
							Contact: feedback@woebot.io
						</div>
						<!--=== end contact ===-->



					</div>
					<!--=== end col ===-->

				</div>
				<!--=== end row ===-->

			</div>
			<!--=== end container ===-->

		</footer>
		<!--=====================
		end footer
		=====================-->

	</div>
	<!--=== end page-wrapper ===-->



	<!-- typeit -->
	<script src="https://cdn.jsdelivr.net/jquery.typeit/4.4.0/typeit.min.js"></script>

	<script>
	$('.type-it').typeIt({
		strings: '',
		speed: 70,
		autoStart: false
	});
	</script>

	<!-- All JS -->
	<script src="js/all.min.js"></script>

	<!-- Stripe Payments -->
	<script src="https://checkout.stripe.com/checkout.js"></script>


</body>
</html>
